[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 594: sizeof(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 650: sizeof(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 1110: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 1110: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 1110: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5277: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5277: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5277: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
The Plugin Site • Plugin filter sub menu can't see Harry's filters
Page 1 of 1

Plugin filter sub menu can't see Harry's filters

Posted: Fri Jul 23, 2004 12:15 pm
by Robert
I am using PSP8.1. I have many plugins in a folder c:\plugins\ in sub folders under their own name. These all work.
I have installed harrysfilters3 from the exe file into that folder, found that they were not in a subfolder of their own, made a subbfolder "harrysfilters3" and moved them into that. When I open the effects menu and the plugin filters submenu, harrysfilters3 does not appear.
They did not appear before I made the subfolder, and I thought that was the fault.
What to do ? Help please.
Robert.

My previous post

Posted: Fri Jul 23, 2004 4:38 pm
by Robert
I should have read the help.txt file more carefully ! I've found them under "The Plugin Site".
Robert.